1.0 AppImage extensions: can't find Python modules

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

1.0 AppImage extensions: can't find Python modules

ktenney
I'm using Anaconda:
$ which python
~/anaconda3/bin/python

Inkscape extensions are unable to locate imports

Is there a way to tell the AppImage what Python to use?

Thanks,
Kent


_______________________________________________
Inkscape-user mailing list
[hidden email]
https://lists.sourceforge.net/lists/listinfo/inkscape-user